Validación Módulo purchase_merge

Adecuar a v11 la funcionalidad actual de v9